﻿<!DOCTYPE html>

<html lang="en">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>NOAA Awards $15.2M for Harmful Algal Bloom Research</title>
<meta name="keywords" content="harmful algal bloom, Florida, Texas, CO-OPS, tides, currents, Ocean Service, ocean, coast, chart, navigation, NOAA, National Oceanic and Atmospheric Administration, sea, Pacific, Atlantic, Arctic, Antarctic, Southern Ocean, Indian Ocean, beach, oceans, seas, beaches, reef, coral, wave, waves, climate, surf, red tide, ship, ships, boat, boats, hurricane, typhoon, tsunami, cyclone, el nino, la nina">
<meta name="DC.title" content="Gulf of Mexico: Harmful Algal Blooms">
<meta name="DC.description" content="NOAA is announcing $15.2M in funding for harmful algal bloom (HAB) research projects throughout U.S. coastal and Great Lakes waters.  ">
<meta name="description" content="NOAA is announcing $15.2M in funding for harmful algal bloom (HAB) research projects throughout U.S. coastal and Great Lakes waters.  ">
<meta name="DC.creator" content="US Department of Commerce, National Oceanic and Atmospheric Administration">
<meta name="DC.date.created" scheme="ISO8601" content="2019-04-10">
<meta name="DC.language" scheme="DCTERMS.RFC1766" content="EN-US">
<meta name="twitter:card" content="Gulf of Mexico: Harmful Algal Blooms">
<meta name="twitter:site" content="@noaaocean">
<meta name="twitter:creator" content="@noaaocean">
<meta property="og:title" content="Gulf of Mexico: Harmful Algal Blooms">

<!-- description that will appear on social sharing sites-->

<meta property="og:description" content="NOAA is announcing $15.2M in funding for harmful algal bloom (HAB) research projects throughout U.S. coastal and Great Lakes waters.  ">

<!-- image that will appear on social sharing sites, may be different from image on the page-->

<meta property="og:image" content="https://oceanservice.noaa.gov/oceanservice-prod/news/redtide-florida/redtide-top.jpg" />

<!-- END OPEN GRAPH AND TWITTER METADATA--> 

<!-- Reviewed by NCCOS HAB scientists, Written by Troy Kitch, CED -->

</head>

<body class="explore">
<!--head start-->

<meta property="og:image" content="/apple-icon-144x144.png" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="/bs4/css/bootstrap.min.css" rel="stylesheet">
<link href="/font-awesome/css/all.css" rel="stylesheet">
<link href="/bs4/css/theme.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,400i,700" rel="stylesheet">

<!--<link href="/bootstrap/css/zocial.css" rel="stylesheet" type="text/css"/>
<link href="/bootstrap/css/video-js.css" rel="stylesheet" type="text/css"/>-->

 
<!--[if IE 7]>
<link rel="stylesheet" href="/bootstrap/css/font-awesome-ie7.min.css">
<![endif]-->
<!-- Fav and touch icons -->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-icon-144x144-precomposed.png" />
<link rel="shortcut icon" href="/favicon.ico">
<!--end head.html--> 
<header>

	<div class="usa-banner">
		<small>
			<p class="text-center"> <img class="flag" src="/bs4/img/flag.png" alt="U.S. flag"> An official website of the United States government.
				<br class="d-md-none">
				<a data-toggle="collapse" href="#collapse-usa" role="button" aria-expanded="false" aria-controls="collapseExample">Here's how you know we're official.
				</a>
			</p>
		</small>
		<div class="collapse pb-3" id="collapse-usa">

				<div class="card-deck mx-5 mt-3">
					
					<div class="card border-primary mb-4">
						<div class="row no-gutters">
							<div class="col-md-12">
								<div class="card-body">
									<h5 class="card-title small text-uppercase"><svg id="Layer_2" data-name="Layer 2" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 55" width="30" height="25"><defs><style>.cls-3{fill:#007faa;}.cls-4{fill:none;stroke:#046b99;stroke-miterlimit:10;}</style></defs><title>dot gov icon</title><path class="cls-3" d="M36.5,20.91v1.36H35.15a0.71,0.71,0,0,1-.73.68H18.23a0.71,0.71,0,0,1-.73-0.68H16.14V20.91l10.18-4.07Zm0,13.57v1.36H16.14V34.48a0.71,0.71,0,0,1,.73-0.68h18.9A0.71,0.71,0,0,1,36.5,34.48ZM21.57,23.62v8.14h1.36V23.62h2.71v8.14H27V23.62h2.71v8.14h1.36V23.62h2.71v8.14h0.63a0.71,0.71,0,0,1,.73.68v0.68H17.5V32.45a0.71,0.71,0,0,1,.73-0.68h0.63V23.62h2.71Z"/><circle class="cls-4" cx="27" cy="27.12" r="26"/></svg> <strong>Official websites use .gov</strong></h5>
									<p class="card-text"><small>A <strong>.gov</strong> website belongs to an official government organization in the United States.</small></p>
								</div>
							</div>
						</div>
					</div>
					
					<div class="card border-primary mb-4">
						<div class="row no-gutters">
							<div class="col-md-12">
								<div class="card-body">
									<h5 class="card-title small text-uppercase"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 55" width="30" height="25"><defs><style>.cls-1{fill:#549500;}.cls-2{fill:none;stroke:#458600;stroke-miterlimit:10;}</style></defs><title>https icon</title><path class="cls-1" d="M34.72,34.84a1.29,1.29,0,0,1-1.29,1.29H20.57a1.29,1.29,0,0,1-1.29-1.29V27.12a1.29,1.29,0,0,1,1.29-1.29H21V23.26a6,6,0,0,1,12,0v2.57h0.43a1.29,1.29,0,0,1,1.29,1.29v7.72Zm-4.29-9V23.26a3.43,3.43,0,0,0-6.86,0v2.57h6.86Z"/><circle class="cls-2" cx="27" cy="27.12" r="26"/></svg> <strong>Secure websites use HTTPS</strong></h5>
									
									<p class="card-text"><small>A small lock or <strong>https://</strong> means you’ve safely connected to a .gov website. Share sensitive information only on official, secure websites.</small></p>
								</div>
							</div>
						</div>
					</div>
		

					<div class="w-100 d-none d-sm-block d-md-none">
						<!-- wrap every 2 on sm-->
					</div>
				</div>
			</div>
		</div>

		<div class="navbar navbar-expand-md"  role="navigation">
			<button type="button" class="navbar-toggler" data-toggle="collapse" data-target="#navigation"> <span class="sr-only">Toggle navigation</span> </button>
			<button type="button" class="navbar-toggler" data-toggle="collapse" data-target="#search"> <span class="sr-only">Toggle search</span> </button>
			<div class="navbar-brand" role="banner">
				<div id="boxes-box-header_logo" > <a class="logo" href="http://noaa.gov" ><!--<img src="/bootstrap/img/noaa_logo_circle_72x72.svg" alt="National Oceanic and Atmospheric Administration logo"  width="70" height="70">--><img src="/bootstrap/img/noaa_logo_circle_72x72.svg" alt="National Oceanic and Atmospheric Administration logo"  width="70" height="70"></a> <a  class="site-name" href="/welcome.html">National Ocean Service</a> <a class="site-slogan" href="http://www.noaa.gov">National Oceanic and Atmospheric Administration</a> <a class="site-slogan" href="https://www.commerce.gov">U.S. Department of Commerce</a></div>
			</div>
			<div class="navbar navbar-light bg-white ml-auto m-3 ">
				<form id="input-search-form" class="input-search" action="https://search.usa.gov/search"  method="GET">
					<input  name="affiliate" type="hidden" value="oceanservice.noaa.gov" />
					<label for="header-search" class="sr-only">Search</label>
					<input type="search" id="header-search" name="query" placeholder="Search">
					<button type="submit" class="fas fa-search input-search__button"><span class="sr-only">Search National Ocean Service</span></button>
				</form>
			</div>
		</div>
	
	<!--/.container -->

	<nav class="navbar navbar-expand-lg  navbar-dark navbar-nos"  role="navigation" > <a href="/welcome.html" class="navbar-brand"></a>
		<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#navbarNavDropdown"   aria-controls="navbarNavDropdown" aria-label="Toggle navigation" aria-haspopup="true" aria-expanded="false"> <span class="navbar-toggler-icon"></span> </button>
		<div class="nav navbar-nav  navbar-collapse justify-content-center navbar-toggleable-xm collapse" id="navbarNavDropdown">
			<ul class="navbar-nav mx-auto" >
				<li class="nav-item"> <a class="nav-link home" href="/">Home</a> </li>
				<li class="nav-item"> <a class="nav-link facts" href="/facts/">Ocean Facts</a> </li>

				<li class="nav-item  dropdown"> <a class="nav-link explore dropdown-toggle" href="#" id="navbarnos" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Topics</a>
					<div class="dropdown-menu" aria-labelledby="navbarnos"> <a class="dropdown-item" href="/topics/">Explore All Topics</a> <a class="dropdown-item" href="/profiles/">Careers</a> <a class="dropdown-item" href="/economy/">Economy</a> <a class="dropdown-item" href="/ecosystems/">Ecosystems</a> <a class="dropdown-item" href="/geodesy/">Geodesy</a> <a class="dropdown-item" href="/hazards/">Hazards</a> <a class="dropdown-item" href="/navigation/">Navigation</a> <a class="dropdown-item" href="/observations/">Observations</a> <a class="dropdown-item" href="/ocean/">Ocean</a> <a class="dropdown-item" href="/recreation/">Recreation</a> <a class="dropdown-item" href="/map-stories/">Story Maps</a> <a class="dropdown-item" href="/tools/">Tools</a> </div>
				</li>

								<li class="nav-item"> <a class="nav-link education" href="/education/">Education</a> </li>

				<!-- <li class="nav-item"> <a class="nav-link education dropdown-toggle" href="#" id="navbarnos" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Education</a>
					<div class="dropdown-menu" aria-labelledby="navbarnos"> <a class="dropdown-item" href="/education/">NOS Education</a> <a class="dropdown-item" href="/education/about.html">About</a> <a class="dropdown-item" href="/kids/">Just for Kids</a>
						<div class="dropdown-submenu"> <a class="dropdown-item" tabindex="-1" href="#">Students</a>
							<div class="dropdown-menu" aria-labelledby="navbarnos"> <a class="dropdown-item"  href="/education/nautical_charts/welcome.html">Nautical Charts</a> <a class="dropdown-item" href="/education/seafloor-mapping/welcome.html">Sea Floor Mapping</a>
								<div class="divider"></div>
								<a class="dropdown-item"  href="/education/tutorial_corals/welcome.html">Corals</a> <a  class="dropdown-item" href="/education/tutorial_currents/welcome.html">Currents</a> <a class="dropdown-item"  href="/education/tutorial_estuaries/welcome.html">Estuaries</a> <a class="dropdown-item" href="/education/tutorial_geodesy/welcome.html">Global Positioning </a> <a class="dropdown-item" href="/education/tutorial_pollution/welcome.html">Pollution</a> <a class="dropdown-item" href="/education/tutorial_tides/welcome.html">Tides</a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/stories/oilymess/welcome.html">Prince William's Oily Mess</a> <a class="dropdown-item" href="/education/stories/lionfish/welcome.html">The Lionfish Invasion</a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/waterlife/welcome.html">Games</a> <a class="dropdown-item" href="/education/resources.html">Resources</a> <a class="dropdown-item" href="/education/projects.html">Projects</a> </div>
						</div>
						<div class="dropdown-submenu"> <a class="dropdown-item" tabindex="-1" href="#">Teachers</a>
							<div class="dropdown-menu" aria-labelledby="navbarnos"> <a class="dropdown-item" href="/education/literacy.html">Ocean &amp;Climate Literacy</a> <a class="dropdown-item" href="/education/planet-stewards/welcome.html">Planet Stewards Program</a> <a class="dropdown-item" href="/education/sea-level-rise/welcome.html">Sea Level Rise</a> <a class="dropdown-item" href="/education/earthscientists/welcome.html">The Earth Scientist</a> <a class="dropdown-item" href="/education/oysters-in-the-chesapeake-bay/welcome.html">Oysters In the Chesapeake Bay</a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/pd/welcome.html"><span>Professional Development</span></a> <a class="dropdown-item" href="/education/pd/corals/welcome.html">Coral Reefs</a> <a class="dropdown-item" href="/education/pd/estuaries/welcome.html">Estuaries</a> <a class="dropdown-item" href="/education/pd/living_weather/welcome.html">Living in Weather</a> <a class="dropdown-item" href="/education/pd/oceans_weather_climate/welcome.html">Ocean &amp; Climate</a> <a class="dropdown-item"  href="/education/pd/tidescurrents/welcome.html">Tides &amp; Currents</a> <a class="dropdown-item" href="/education/pd/climate/welcome.html">Climate Resources </a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/lessons/welcome.html">Lesson Plans</a> <a class="dropdown-item"  href="/education/curriculum.html">Curriculum</a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/games.html">Education Games</a> <a  class="dropdown-item" href="/education/discoveryourworld.html">Discover Your World</a> <a class="dropdown-item" href="/education/discoverclimate/">Discover Your Changing World</a> </div>
						</div>
					</div>
				</li> -->
				<li class="nav-item"> <a class="nav-link posts" href="/news/">News</a> </li>
				<li class="nav-item"> <a class="nav-link media-podcast" href="/podcast/">Podcasts</a> </li>
				<li class="nav-item"> <a class="nav-link media-video" href="/video/">Video</a> </li>
				<li class="nav-item"> <a class="nav-link media-images" href="/gallery/">Images</a> </li>
				<li class="nav-item"> <a class="nav-link about" href="/about/">About Us</a> </li>
			</ul>
		</div>
	</nav>
	<!--	 <div class="alert alert-warning text-center" role="alert">Parts of the U.S. Government are closed. This site will not be updated; however NOAA websites and social media channels necessary to protect lives and property will be maintained. <strong>See <a href=" https://www.weather.gov">www.weather.gov</a> for critical weather information.</strong> To learn more, see <a href=" https://www.commerce.gov">www.commerce.gov</a>. -->

	</div>



</header>
 
<!--page-->

<nav aria-label="breadcrumb">
  <ol class="breadcrumb jumbo-center">
    <li class="breadcrumb-item"><a href="#">Home</a></li>
    <li class="breadcrumb-item"><a href="/news/">News</a></li>
    <li class="breadcrumb-item active" aria-current="page">NOAA Awards $15.2M for Harmful Algal Bloom Research</li>
  </ol>
</nav>
<div class="container">
  <div class="pt-3"></div>
  <!-- state the question below-->
  <h1 class="display-4 mb-0 pb-0"><strong>NOAA Awards $15.2M for Harmful Algal Bloom Research</strong></h1>
  <div class="pt-4"></div>
  <figure class="figure"> <img src="/news/oct21/redtide-top.jpg" class="figure-img img-fluid" alt="long-range autonomous underwater vehicles makes its way through the green, algae-rich waters of Lake Erie">
    <figcaption class="figure-caption">
      <p>One of Monterey Bay Aquarium Research Institute's (MBARI) long-range autonomous underwater vehicles (LRAUV) makes its way through the green, algae-rich waters of Lake Erie to track the 2019 harmful algal bloom as part of a research collaboration with NOAA. Credit: Ben Yair Raanan, Monterey Bay Aquarium Research Institute (MBARI)</p>
    </figcaption>
  </figure>
  <div class="row">
    <div class="col-md-9">
      <div class="pt-3"></div>
      <p>NOAA is announcing $15.2M in funding for harmful algal bloom (HAB) research projects throughout U.S. coastal and Great Lakes waters.  HABs can produce toxins or cause other harmful effects that can damage ecosystems, disrupt our seafood supply, impact economies, and threaten human health.  Marine and fresh waters of the United States are increasingly impacted by HABs with blooms reported in nearly every state.  They cause annual economic losses up to $100 million on average and costs from a single major HAB event can reach tens of millions of dollars.  Investments in these projects represent a coordinated effort within the National Ocean Service to advance our nation's ability to observe, monitor, forecast, and manage blooms.</p>
      <p>NOAA&rsquo;s National Centers for Coastal Ocean Science (NCCOS) is allocating $12.4M for harmful algal bloom research, including $834K for three new research awards and $11.6M for 25 continuing awards. Funded projects will optimize early warning of shellfish-killing algae; enhance detection of HAB toxins; test the use of HAB control methods in marine and freshwater; improve HAB forecasts; and investigate the social and economic impacts of HABs. A full list of the new grant awards is available <a href="https://cdn.coastalscience.noaa.gov/page-attachments/funding/NCCOS_CRP_FY21_HAB_AWARD_SUMMARIES.pdf">online</a>. </p>
      <p>&ldquo;New projects will begin in Florida, Louisiana, Ohio and Washington to investigate the effectiveness of clay dispersal as a technology to control <em>Karenia brevis</em> blooms in the coastal environment of Southwest Florida; enhance the freshwater HAB toxin detection capabilities of autonomous underwater vehicles; and optimize an early warning system to support the mitigation of shellfish-killing HAB toxins in the Pacific Northwest&rdquo;, said David Kidwell, NOAA NCCOS Competitive Research Program director. &ldquo;Through NCCOS, NOAA continues to fund the latest scientific research to support managers and coastal communities across the country trying to cope with increasing and recurring toxic algae that continue to affect environmental and human health.&rdquo;</p>

      <figure class="figure"> <img src="/news/redtide-florida/redtide-top.jpg" class="figure-img img-fluid" alt="an image of red tide in Texas">
        <figcaption class="figure-caption">
          <p>Blooms of harmful algae, like this "red tide" off the coast of Texas, can cause illness and death in humans and animals.</p>
        </figcaption>
      </figure>
      <div class="pt-3"></div>


      <p>NOAA&rsquo;s U.S. Integrated Ocean Observing System Office (IOOS) is allocating $2.8M for <a href="https://coastalscience.noaa.gov/news/national-harmful-algal-bloom-observing-network-framework-workshop-report-now-available/">National Harmful Algal Bloom Observing Network</a>&rsquo;s related activities. Eight IOOS Regional Associations will receive a combined $1.5M for two new and five continuing NHABON pilot programs to support detection, forecasting, and monitoring of HABs. An additional $1M will be used to establish an initial HABs monitoring and detection test bed in the Gulf of Mexico and $314K for <a href="https://ioos.noaa.gov/project/ott-hab-triton/">a continuing Ocean Technology Transition (OTT) project</a> to enable offshore harmful algal bloom sampling using an autonomous surface vehicle. </p>
      <p>&ldquo;Projects funded this year cover most of the U.S. continental coast, including the Great Lakes, and Alaska.  These have been developed by the IOOS Regional Associations in partnership with local communities and research institutions to address known needs and coverage gaps in their region,&rdquo; said Carl C. Gouldman, Director, U.S. IOOS Office.  &ldquo;IOOS will continue to leverage local and national resources and expertise to identify innovative methods to address coastal hazards like HABs which pose a threat to lives and livelihoods everywhere.&rdquo;</p>
      <p>The Gulf of Mexico testbed is a first of its kind effort to develop capacity to improve detection and forecasting of harmful algal bloom species such as <em>Karenia brevis</em> and potential unidentified HAB species in the gulf. Over the course of this three-year pilot project, researchers will deploy a small suite of autonomous instruments to test their suitability in the turbid waters of the gulf, and build both the instrument and personnel capacity to operate, maintain and interpret data from the systems.</p>
      <p>Additional funds will go to improve monitoring and detecting of HABs in California, Florida, the Great Lakes, and the Gulf of Maine; expansion and support for HAB network and resources in Alaska and the Pacific Northwest; and an ongoing community science project in the Gulf of Mexico.  <a href="https://cdn.ioos.noaa.gov/media/2021/10/NHABON-Funding-Awards-FY21_v2.pdf">A full list of the IOOS new grant awards can be found here.</a></p>
      
      <!--END BODY TEXT -->
      
      <div class="pb-5"></div>
    </div>
    
    <!--SIDE BAR-->
    <div class="col-md-3"> 
      <!--DOWNLOAD  GRAPHIC----->
      <div class="card card-highlight mb-3 bg-light">
        <div class="card-body p-3"> 
          
          <!--MORE INFORMATION-------->
          <div class="pt-2"></div>
          <div class="pt-5"></div>
          <h5 class="card-title">More <strong>Information</strong></h5>
          <p><a href="https://coastalscience.noaa.gov/research/stressor-impacts-mitigation/ecohab/">
            <button type="button" class="btn btn-outline-primary w-100">Ecology and Oceanography of HABs (ECOHAB)</button>
            </a> </p>
          <p><a href="https://coastalscience.noaa.gov/research/stressor-impacts-mitigation/merhab/">
            <button type="button" class="btn btn-outline-primary w-100">Monitoring and Event Response (MERHAB)</button>
            </a> </p>
          <p><a href="https://coastalscience.noaa.gov/research/stressor-impacts-mitigation/pcmhab/">
            <button type="button" class="btn btn-outline-primary w-100">Prevention, Control, and Mitigation of HABs (PCMHAB)</button>
            </a> </p>
          <hr>
          <p><a href="https://coastalscience.noaa.gov/research/stressor-impacts-mitigation/hab-monitoring-system/">
            <button type="button" class="btn btn-outline-primary w-100">Harmful Algal Bloom Monitoring System</button>
            </a> </p>
          <p><a href="https://coastalscience.noaa.gov/research/stressor-impacts-mitigation/">
            <button type="button" class="btn btn-outline-primary w-100">Stressor Impacts and Mitigation</button>
            </a> </p>
          <p> <a href="/ecoforecasting/">
            <button type="button" class="btn btn-outline-primary w-100">NOAA Ecological Forecasting</button>
            </a> </p>
          <p><a href="https://coastalscience.noaa.gov/research/stressor-impacts-mitigation/hab-forecasts/">
            <button type="button" class="btn btn-outline-primary w-100">Harmful Algal Bloom Forecasts</button>
            </a> </p>
          <div class="pb-5"></div>
          <!--SEARCH------------------>
          <div class="pt-2"></div>
          <h5 class="card-title"><strong>Search</strong> Our Stories</h5>
          <form class="form-inline" accept-charset="UTF-8" action="https://search.usa.gov/search/docs/" id="search_form" method="get">
            <!-- the  input type value defines the usa.gov search parameters are set to only facts -->
            <input type="hidden" name="dc" value="1199">
            <input name="utf8" type="hidden" value="&#x2713;" />
            <input id="affiliate" name="affiliate" type="hidden" value="oceanservice.noaa.gov" />
            <input autocomplete="on" class="usagov-search-autocomplete bg-light px-3" id="query" name="query" type="text" placeholder="search" style="width: 90%;"/>
          </form>
          <!--END SEARCH-------------->
          
          <div class="pb-5"></div>
          
          <!--SOCIAL BLOCK------------>
          <div class="pt-2"></div>
          <h5 class="card-title"><a href="/socialmedia.html">Get <strong>Social</strong></a></h5>
          <div id="social"> 
            <div class="col-12 py-2" id="social">
    <h6 class="sr-only">
        Social 
    </h6>
    <p></p>
    <ul class="nav list-unstyled text-small justify-content-center">
        <li><a href="https://twitter.com/noaaocean"><img class="d-inline align-middle p-2" src="/bs4/img/icons/twitter-blue.png" alt="Twitter Logo" /> </a></li>
        <li><a href="https://www.facebook.com/usoceangov/"><img class="d-inline align-middle pr-2" src="/bs4/img/icons/facebook-blue.png" alt="Facebook Logo" /> </a></li>
        <li><a href="https://www.instagram.com/noaaocean/"><img class="d-inline align-middle pr-2" src="/bs4/img/icons/instagram-blue.png" alt="Instagram Logo" /> </a></li>
        <li><a href="https://www.youtube.com/user/usoceangov"><img class="d-inline align-middle pr-2" src="/bs4/img/icons/youtube-blue.png" alt="Youtube Logo" /> </a></li>
        <li><a href="http://www.flickr.com/photos/usoceangov"><img class="d-inline align-middle pr-2" src="/bs4/img/icons/flickr-blue.png" alt="Flickr Logo" /> </a></li>
    </ul>
</div> 
          </div>
          <!--END SOCIAL BLOCK-------->
          
          <div class="pb-3"></div>
        </div>
      </div>
      <div class="card card-highlight mb-5">
        <div class="card-body"> 
          <!--CITATION----------------->
          <h5 class="card-title"><strong>Last updated:</strong></h5>
          <h6 class="card-subtitle mb-2 text-muted"> 
             10/27/21 
          </h6>
          <p class="card-text"><strong>Author:</strong> NOAA</p>
          <p class="card-text"><a href="/about/welcome.html#cite">How to cite this article</a></p>
          <p class="card-text"><a href="/contact.html">Contact Us</a></p>
          <!--END CITATION-------------> 
        </div>
      </div>
    </div>
    <!--END SIDEBAR--> 
  </div>
</div>

<!--//page--> 

<!--footer--> 

	<!--footer-->

	<footer role="contentinfo">
		<a href="#" id="scroll-to-top"><img src="/bs4/img/Scroll-To-Top_Icon@2x.png" alt="scroll to top arrow icon"></a>
		<div id="footer-top">
			<div class="container">
				<div class="row">


					<div class="col-12 py-2 mt-5">
						<ul class="nav justify-content-center">
							<li class="nav-item m-1"> <a href="/survey.html" class="btn btn-primary-alt btn-lg" role="button" aria-pressed="true">Provide Feedback</a> </li>
							<li class="nav-item m-1"> <a href="/contact.html" class="btn btn-primary-alt btn-lg" role="button" aria-pressed="true">Contact Us</a></li>
							<li class="nav-item m-1"> <a href="/contact.html#feedback" class="btn btn-primary-alt btn-lg active" role="button" aria-pressed="true">Report an error</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div id="footer-main">
			<div class="container pt-5">
				<div class="row">

					<div class="col-lg-3 col-sm-6 col-xs-12 pb-3">
						<a href="https://www.noaa.gov/"><img class="mx-auto d-block" src="/bootstrap/img/noaa_logo_circle_72x72.svg" alt="NOAA Logo" /></a>
						<p class="text-center pt-2">
							<a href="https://www.noaa.gov/">Science. Service.<br>Stewardship.</a>
						</p>
					</div>

					<div class="col-lg-3 col-sm-6 col-xs-12">
						<h6 class="sr-only">
							About NOS
						</h6>
						<ul class="list-unstyled text-small px-5">
							<li><a href="/about/welcome.html">About Us</a></li>
							<li><a href="/programs/welcome.html">NOS Program Offices</a></li>
							<li><a href="/newsroom/welcome.php">Media Inquiries</a></li>
							<li><a href="/about/acknowledgements.html">Website Acknowledgements</a></li>

						</ul>
					</div>
					<div class="col-lg-3 col-sm-6 col-xs-12">
						<h6 class="sr-only">
							Resources
						</h6>
						<ul class="list-unstyled text-small px-5">
							<li><a href="/sitemap.html">Site Index</a></li>
							<li><a href="/disclaimer.html">Disclaimer</a></li>
							<li><a href="https://www.noaa.gov/information-technology/foia">Freedom of Information Act</a></li>
							<li><a href="/accessibility-statement.html">Accessibility</a></li>
						</ul>
					</div>
					<div class="col-lg-3 col-sm-6 col-xs-12">
						<h6 class="sr-only">
							More Resources
						</h6>
						<ul class="list-unstyled text-small px-5">
							<li><a href="https://www.noaa.gov/office-of-chief-information-officer/it-policy-oversight/information-quality">Information Quality</a></li>
							<li><a href="/privacy.html">Privacy Policy</a></li>
							<li><a href="https://sites.google.com/noaa.gov/nos-for-employees-intranet">NOS For Employees</a></li>
							<li><a href="https://www.usa.gov/">USA.gov</a></li>
						</ul>
					</div>
					<div class="container pt-2">
						<div class="row">
							<div class="col-12">
								<ul class="nav footer-mainnav">
									<li class="nav-item m-3"> <a href="/">National Ocean Service</a></li>
									<li class="nav-item m-3"> <a href="https://www.noaa.gov/">National Oceanic and Atmospheric Administration</a></li>
									<li class="nav-item m-3"> <a href="https://www.commerce.gov">Department of Commerce</a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="col-12 py-2">
				<h5 class="sr-only">
					Social
				</h5>
				<ul class="nav list-unstyled text-small justify-content-center mb-5">

					<li><a href="https://twitter.com/noaaocean"><img class="d-inline align-middle p-2" src="/bs4/img/twitter.png" alt="Twitter Logo" /> </a></li>
					<li><a href="https://www.facebook.com/usoceangov/"><img class="d-inline align-middle p-2" src="/bs4/img/facebook.png" alt="Facebook Logo" /> </a></li>
					<li><a href="https://www.instagram.com/noaaocean/"><img class="d-inline align-middle p-2" src="/bs4/img/instagram.png" alt="Instagram Logo" /> </a></li>
					<li><a href="https://www.youtube.com/user/usoceangov"><img class="d-inline align-middle p-2" src="/bs4/img/youtube.png" alt="Youtube Logo" /> </a></li>
				</ul>
			</div>
		</div>
	</footer>
	<!--//footer-->
<!--//end-->
        


	
<!-- analytics and search stats  -->
			<script type="text/javascript">


  //<![CDATA[
    var aid = "oceanservice.noaa.gov";
  //]]>
			</script>
			<script src="https://search.usa.gov/javascripts/stats.js" type="text/javascript">
			</script>

			<script type="text/javascript">


//<![CDATA[
      var usasearch_config = { siteHandle:"oceanservice.noaa.gov" };

      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "//search.usa.gov/javascripts/remote.loader.js";
      document.getElementsByTagName("head")[0].appendChild(script);

//]]>
				
				<script>
		$(".jumbotron").css({ height: $(window).height() + "px" });

$(window).on("resize", function() {
  $(".jumbotron").css({ height: $(window).height() + "px" });
});

	
	</script>
			</script>
<!-- Google Analytics -->
			<script id="_fed_an_ua_tag" type="text/javascript" src="/js/federated-analytics.js?agency=DOC&amp;subagency=NOAA&amp;pua=UA-38066869-1"></script>
            <script src="/bs4/js/jquery-3.3.1.slim.min.js"></script>			           
			<script src="/bs4/js/bootstrap.bundle.min.js"></script>


            
<!-- END  -->
<!-- Initialize Bootstrap functionality -->
<script>
// Initialize tooltip component
$(function () {
  $('[data-toggle="tooltip"]').tooltip()
})

// Initialize popover component
$(function () {
  $('[data-toggle="popover"]').popover()
})
</script>

<script type="text/javascript">
/*<![CDATA[*/
(function() {
var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
sz.src = '//siteimproveanalytics.com/js/siteanalyze_6017902.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script>

</body>
</html>
