﻿<!DOCTYPE html>

<html lang="en">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Over $130 M to Restore 10 Polluted Waterways Across the Country</title>
<meta name="keywords" content="polluted waterways, ocean restoration, tides, currents, Ocean Service, ocean, coast, chart, navigation, NOAA, National Oceanic and Atmospheric Administration, sea, Pacific, Atlantic, Arctic, Antarctic, Southern Ocean, Indian Ocean, beach, oceans, seas, beaches, reef, coral, wave, waves, climate, surf, red tide, ship, ships, boat, boats, hurricane, typhoon, tsunami, cyclone, el nino, la nina">
<meta name="DC.title" content="Over $130 M to Restore 10 Polluted Waterways Across the Country">
<meta name="DC.description" content="Restoring the environment means implementing projects that help habitats, wildlife, and coastal communities recover quickly and completely.">
<meta name="description" content="When pollution harms American waterways, it’s not enough to simply clean up the contamination. Restoring the environment means implementing projects that help habitats, wildlife, and coastal communities recover quickly and completely.">
<meta name="DC.creator" content="US Department of Commerce, National Oceanic and Atmospheric Administration">
<meta name="DC.date.created" scheme="ISO8601" content="2019-04-10">
<meta name="DC.language" scheme="DCTERMS.RFC1766" content="EN-US">
<meta name="twitter:card" content="Over $130 M to Restore 10 Polluted Waterways Across the Country ">
<meta name="twitter:site" content="@noaaocean">
<meta name="twitter:creator" content="@noaaocean">
<meta property="og:title" content="Over $130 M to Restore 10 Polluted Waterways Across the Country ">

<!-- description that will appear on social sharing sites-->

<meta property="og:description" content="Restoring the environment means implementing projects that help habitats, wildlife, and coastal communities recover quickly and completely.">

<!-- image that will appear on social sharing sites, may be different from image on the page-->

<meta property="og:image" content="https://oceanservice.noaa.gov/oceanservice-prod/news/nov21/banner-heron.jpg" />

<!-- END OPEN GRAPH AND TWITTER METADATA--> 

<!-- Reviewed by NCCOS HAB scientists, Written by Troy Kitch, CED -->
<style>
    .jumbotron-home-banner {
      color: white;
      background-image: linear-gradient(to top, rgba(245, 246, 252, 0.2), rgba(0, 0, 0, 0.9)), url('/news/nov21/banner-heron.jpg');
      background-position: center;
      background-repeat: no-repeat; 
      background-size: cover;
      height: 50vh;
    }

	.subscribe-title{text-align:center;}
</style>
	
  </style>
</head>

<body class="explore">
<!--head start-->

<meta property="og:image" content="/apple-icon-144x144.png" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="/bs4/css/bootstrap.min.css" rel="stylesheet">
<link href="/font-awesome/css/all.css" rel="stylesheet">
<link href="/bs4/css/theme.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,400i,700" rel="stylesheet">

<!--<link href="/bootstrap/css/zocial.css" rel="stylesheet" type="text/css"/>
<link href="/bootstrap/css/video-js.css" rel="stylesheet" type="text/css"/>-->

 
<!--[if IE 7]>
<link rel="stylesheet" href="/bootstrap/css/font-awesome-ie7.min.css">
<![endif]-->
<!-- Fav and touch icons -->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-icon-144x144-precomposed.png" />
<link rel="shortcut icon" href="/favicon.ico">
<!--end head.html--> 
<header>

	<div class="usa-banner">
		<small>
			<p class="text-center"> <img class="flag" src="/bs4/img/flag.png" alt="U.S. flag"> An official website of the United States government.
				<br class="d-md-none">
				<a data-toggle="collapse" href="#collapse-usa" role="button" aria-expanded="false" aria-controls="collapseExample">Here's how you know we're official.
				</a>
			</p>
		</small>
		<div class="collapse pb-3" id="collapse-usa">

				<div class="card-deck mx-5 mt-3">
					
					<div class="card border-primary mb-4">
						<div class="row no-gutters">
							<div class="col-md-12">
								<div class="card-body">
									<h5 class="card-title small text-uppercase"><svg id="Layer_2" data-name="Layer 2" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 55" width="30" height="25"><defs><style>.cls-3{fill:#007faa;}.cls-4{fill:none;stroke:#046b99;stroke-miterlimit:10;}</style></defs><title>dot gov icon</title><path class="cls-3" d="M36.5,20.91v1.36H35.15a0.71,0.71,0,0,1-.73.68H18.23a0.71,0.71,0,0,1-.73-0.68H16.14V20.91l10.18-4.07Zm0,13.57v1.36H16.14V34.48a0.71,0.71,0,0,1,.73-0.68h18.9A0.71,0.71,0,0,1,36.5,34.48ZM21.57,23.62v8.14h1.36V23.62h2.71v8.14H27V23.62h2.71v8.14h1.36V23.62h2.71v8.14h0.63a0.71,0.71,0,0,1,.73.68v0.68H17.5V32.45a0.71,0.71,0,0,1,.73-0.68h0.63V23.62h2.71Z"/><circle class="cls-4" cx="27" cy="27.12" r="26"/></svg> <strong>Official websites use .gov</strong></h5>
									<p class="card-text"><small>A <strong>.gov</strong> website belongs to an official government organization in the United States.</small></p>
								</div>
							</div>
						</div>
					</div>
					
					<div class="card border-primary mb-4">
						<div class="row no-gutters">
							<div class="col-md-12">
								<div class="card-body">
									<h5 class="card-title small text-uppercase"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 55" width="30" height="25"><defs><style>.cls-1{fill:#549500;}.cls-2{fill:none;stroke:#458600;stroke-miterlimit:10;}</style></defs><title>https icon</title><path class="cls-1" d="M34.72,34.84a1.29,1.29,0,0,1-1.29,1.29H20.57a1.29,1.29,0,0,1-1.29-1.29V27.12a1.29,1.29,0,0,1,1.29-1.29H21V23.26a6,6,0,0,1,12,0v2.57h0.43a1.29,1.29,0,0,1,1.29,1.29v7.72Zm-4.29-9V23.26a3.43,3.43,0,0,0-6.86,0v2.57h6.86Z"/><circle class="cls-2" cx="27" cy="27.12" r="26"/></svg> <strong>Secure websites use HTTPS</strong></h5>
									
									<p class="card-text"><small>A small lock or <strong>https://</strong> means you’ve safely connected to a .gov website. Share sensitive information only on official, secure websites.</small></p>
								</div>
							</div>
						</div>
					</div>
		

					<div class="w-100 d-none d-sm-block d-md-none">
						<!-- wrap every 2 on sm-->
					</div>
				</div>
			</div>
		</div>

		<div class="navbar navbar-expand-md"  role="navigation">
			<button type="button" class="navbar-toggler" data-toggle="collapse" data-target="#navigation"> <span class="sr-only">Toggle navigation</span> </button>
			<button type="button" class="navbar-toggler" data-toggle="collapse" data-target="#search"> <span class="sr-only">Toggle search</span> </button>
			<div class="navbar-brand" role="banner">
				<div id="boxes-box-header_logo" > <a class="logo" href="http://noaa.gov" ><!--<img src="/bootstrap/img/noaa_logo_circle_72x72.svg" alt="National Oceanic and Atmospheric Administration logo"  width="70" height="70">--><img src="/bootstrap/img/noaa_logo_circle_72x72.svg" alt="National Oceanic and Atmospheric Administration logo"  width="70" height="70"></a> <a  class="site-name" href="/welcome.html">National Ocean Service</a> <a class="site-slogan" href="http://www.noaa.gov">National Oceanic and Atmospheric Administration</a> <a class="site-slogan" href="https://www.commerce.gov">U.S. Department of Commerce</a></div>
			</div>
			<div class="navbar navbar-light bg-white ml-auto m-3 ">
				<form id="input-search-form" class="input-search" action="https://search.usa.gov/search"  method="GET">
					<input  name="affiliate" type="hidden" value="oceanservice.noaa.gov" />
					<label for="header-search" class="sr-only">Search</label>
					<input type="search" id="header-search" name="query" placeholder="Search">
					<button type="submit" class="fas fa-search input-search__button"><span class="sr-only">Search National Ocean Service</span></button>
				</form>
			</div>
		</div>
	
	<!--/.container -->

	<nav class="navbar navbar-expand-lg  navbar-dark navbar-nos"  role="navigation" > <a href="/welcome.html" class="navbar-brand"></a>
		<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#navbarNavDropdown"   aria-controls="navbarNavDropdown" aria-label="Toggle navigation" aria-haspopup="true" aria-expanded="false"> <span class="navbar-toggler-icon"></span> </button>
		<div class="nav navbar-nav  navbar-collapse justify-content-center navbar-toggleable-xm collapse" id="navbarNavDropdown">
			<ul class="navbar-nav mx-auto" >
				<li class="nav-item"> <a class="nav-link home" href="/">Home</a> </li>
				<li class="nav-item"> <a class="nav-link facts" href="/facts/">Ocean Facts</a> </li>

				<li class="nav-item  dropdown"> <a class="nav-link explore dropdown-toggle" href="#" id="navbarnos" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Topics</a>
					<div class="dropdown-menu" aria-labelledby="navbarnos"> <a class="dropdown-item" href="/topics/">Explore All Topics</a> <a class="dropdown-item" href="/profiles/">Careers</a> <a class="dropdown-item" href="/economy/">Economy</a> <a class="dropdown-item" href="/ecosystems/">Ecosystems</a> <a class="dropdown-item" href="/geodesy/">Geodesy</a> <a class="dropdown-item" href="/hazards/">Hazards</a> <a class="dropdown-item" href="/navigation/">Navigation</a> <a class="dropdown-item" href="/observations/">Observations</a> <a class="dropdown-item" href="/ocean/">Ocean</a> <a class="dropdown-item" href="/recreation/">Recreation</a> <a class="dropdown-item" href="/map-stories/">Story Maps</a> <a class="dropdown-item" href="/tools/">Tools</a> </div>
				</li>

								<li class="nav-item"> <a class="nav-link education" href="/education/">Education</a> </li>

				<!-- <li class="nav-item"> <a class="nav-link education dropdown-toggle" href="#" id="navbarnos" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Education</a>
					<div class="dropdown-menu" aria-labelledby="navbarnos"> <a class="dropdown-item" href="/education/">NOS Education</a> <a class="dropdown-item" href="/education/about.html">About</a> <a class="dropdown-item" href="/kids/">Just for Kids</a>
						<div class="dropdown-submenu"> <a class="dropdown-item" tabindex="-1" href="#">Students</a>
							<div class="dropdown-menu" aria-labelledby="navbarnos"> <a class="dropdown-item"  href="/education/nautical_charts/welcome.html">Nautical Charts</a> <a class="dropdown-item" href="/education/seafloor-mapping/welcome.html">Sea Floor Mapping</a>
								<div class="divider"></div>
								<a class="dropdown-item"  href="/education/tutorial_corals/welcome.html">Corals</a> <a  class="dropdown-item" href="/education/tutorial_currents/welcome.html">Currents</a> <a class="dropdown-item"  href="/education/tutorial_estuaries/welcome.html">Estuaries</a> <a class="dropdown-item" href="/education/tutorial_geodesy/welcome.html">Global Positioning </a> <a class="dropdown-item" href="/education/tutorial_pollution/welcome.html">Pollution</a> <a class="dropdown-item" href="/education/tutorial_tides/welcome.html">Tides</a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/stories/oilymess/welcome.html">Prince William's Oily Mess</a> <a class="dropdown-item" href="/education/stories/lionfish/welcome.html">The Lionfish Invasion</a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/waterlife/welcome.html">Games</a> <a class="dropdown-item" href="/education/resources.html">Resources</a> <a class="dropdown-item" href="/education/projects.html">Projects</a> </div>
						</div>
						<div class="dropdown-submenu"> <a class="dropdown-item" tabindex="-1" href="#">Teachers</a>
							<div class="dropdown-menu" aria-labelledby="navbarnos"> <a class="dropdown-item" href="/education/literacy.html">Ocean &amp;Climate Literacy</a> <a class="dropdown-item" href="/education/planet-stewards/welcome.html">Planet Stewards Program</a> <a class="dropdown-item" href="/education/sea-level-rise/welcome.html">Sea Level Rise</a> <a class="dropdown-item" href="/education/earthscientists/welcome.html">The Earth Scientist</a> <a class="dropdown-item" href="/education/oysters-in-the-chesapeake-bay/welcome.html">Oysters In the Chesapeake Bay</a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/pd/welcome.html"><span>Professional Development</span></a> <a class="dropdown-item" href="/education/pd/corals/welcome.html">Coral Reefs</a> <a class="dropdown-item" href="/education/pd/estuaries/welcome.html">Estuaries</a> <a class="dropdown-item" href="/education/pd/living_weather/welcome.html">Living in Weather</a> <a class="dropdown-item" href="/education/pd/oceans_weather_climate/welcome.html">Ocean &amp; Climate</a> <a class="dropdown-item"  href="/education/pd/tidescurrents/welcome.html">Tides &amp; Currents</a> <a class="dropdown-item" href="/education/pd/climate/welcome.html">Climate Resources </a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/lessons/welcome.html">Lesson Plans</a> <a class="dropdown-item"  href="/education/curriculum.html">Curriculum</a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/games.html">Education Games</a> <a  class="dropdown-item" href="/education/discoveryourworld.html">Discover Your World</a> <a class="dropdown-item" href="/education/discoverclimate/">Discover Your Changing World</a> </div>
						</div>
					</div>
				</li> -->
				<li class="nav-item"> <a class="nav-link posts" href="/news/">News</a> </li>
				<li class="nav-item"> <a class="nav-link media-podcast" href="/podcast/">Podcasts</a> </li>
				<li class="nav-item"> <a class="nav-link media-video" href="/video/">Video</a> </li>
				<li class="nav-item"> <a class="nav-link media-images" href="/gallery/">Images</a> </li>
				<li class="nav-item"> <a class="nav-link about" href="/about/">About Us</a> </li>
			</ul>
		</div>
	</nav>
	<!--	 <div class="alert alert-warning text-center" role="alert">Parts of the U.S. Government are closed. This site will not be updated; however NOAA websites and social media channels necessary to protect lives and property will be maintained. <strong>See <a href=" https://www.weather.gov">www.weather.gov</a> for critical weather information.</strong> To learn more, see <a href=" https://www.commerce.gov">www.commerce.gov</a>. -->

	</div>



</header>
 
<!--page-->

<nav aria-label="breadcrumb">
  <ol class="breadcrumb jumbo-center">
    <li class="breadcrumb-item"><a href="#">Home</a></li>
    <li class="breadcrumb-item"><a href="/news/">News</a></li>
    <li class="breadcrumb-item active" aria-current="page">Over $130 Million to Restore 10 Polluted Waterways Across the Country</li>
  </ol>
</nav>
<div class="jumbotron-bgcolor">
    <main role="main">
      <section class="jumbotron-home-banner" role="img" aria-label="">
        <div class="container">
           <h1 class="masthead">Over $130 Million to Restore 10 Polluted Waterways Across the Country</h1>
          <div class="mt-5"></div>
        </div>
      </section>
    </main>
  </div>
  <div class="mt-5"></div>

<div class="container">
  <div class="pt-3"></div>
  <!-- state the question below-->
    
  <div class="row">
  <div class="col-md-9">
      <div class="pt-3"></div>
	  
          <p class="lead">When pollution harms American waterways, it’s not enough to simply clean up the contamination. Restoring the environment means implementing projects that help habitats, wildlife, and coastal communities recover quickly and completely.</p>
            <div class="mt-3"></div>
                
        <p> In <span class="d-inline-block" tabindex="0" data-toggle="tooltip" data-animation="true" data-original-title="Fiscal year 2021 is defined as October 1, 2020 through September 31, 2021, for the U.S. government."><a href="#" style="pointer-events: none;" disabled="">fiscal year</a></span> 2021, NOAA helped to recover over $130 million to restore 10 polluted waterways after oil spills and industrial pollution. NOAA and partners worked to evaluate the impacts of pollution and reach legal agreements with those responsible for pollution to fund restoration. </p>

          
          <p>Funds will be used to create salmon habitat, benefit marine mammals, construct public parks and boat launches, and restore salt marsh and other habitats that bolster coastal resilience. These restoration projects also provide economic benefits to coastal communities, including underserved and indigenous communities often disproportionately affected by pollution.</p> 

              
        <p> Where pollution caused harm, these funds will be used to make coastal ecosystems and communities whole. </p>
		
		<div class="pb-3"></div>
		<hr class="team-line w-100">
		<div class="pb-3"></div>
         

		<h3 class='subscribe-title'>Listen to Our Companion Podcast:</h3>

	 <!--PODCAST AUDIO PLAYER-->

        <audio controls class="w-100">
            <source src="/podcast/nov21/nop50-restoration.m4a" type="audio/m4a"/>
          <source src="/podcast/nov21/nop50-restoration.mp3" type="audio/mpeg"/>
          <p id="audioplayerPodcast">Listen to our latest <a href="/podcast.html">podcast</a></p>
          <a href="/podcast/nov21/nop50-restoration.mp3">Download this podcast.</a> </audio>

			<div class="card border-primary mb-4">
				<div class="row no-gutters">
				  <div class="col-md-2"> <a href="/podcast/nov21/nop50-restoration.html"><img
											class="card-img pt-4"
											src="/podcast/nov21/podcast-icon.png" alt="podcast-icon"></a> </div>
				  <div class="col-md-10">
					<div class="card-body">
					  <h5 class="card-title"><a href="/podcast/nov21/nop50-restoration.html">Restoration: Replacing What Was Lost</a></h5>
					  <p class="card-text">Hear how good things like restoration can come from bad things like oil spills and superfund sites &mdash; don't miss our <a href="/podcast/nov21/nop50-restoration.html">podcast interview</a> with Tom Brosnan, a scientist with the Assessment and Restoration Division of NOAA’s Office of Response and Restoration.</p>
					</div>
				  </div>
				</div>
			  </div>
			  



			<div class="pb-5"></div>
			<hr class="style-one">
			<div class="pb-5"></div>
	
  
	  
	<h2 class="pb-3"><strong>$61 million for Salmon and Tribal Resources in Washington State</strong></h2>
	  
	  
	  <figure class="figure"> <img src="/news/nov21/story-1.jpg" class="figure-img img-fluid" alt="Salmon and tribal Resources">
        <figcaption class="figure-caption">
          <p><em><a href="/news/nov21/duwamish-river.jpg">Photo Left</a>: The Lower Duwamish River in Seattle remains a heavily used waterway for barges, like this one pictured, and other industrial traffic. Efforts to clean up and restore the river, for its many different uses, are underway. (Photo credit: Environmental Protection Agency)</em></p>
		  <p><em><a href="/news/nov21/juvenile-chinook-salmon.jpg">Photo Right</a>: Juvenile Chinook salmon. (Photo credit: Kyle Martens, U.S. Geological Survey, Western Fisheries Research Center)</em></p>
		 
        </figcaption>
      </figure>
	
		<p>The <a href="https://darrp.noaa.gov/hazardous-waste/lower-duwamish-river">Lower Duwamish River in Seattle</a> and <a href="https://darrp.noaa.gov/hazardous-waste/western-port-angeles-harbor">Port Angeles Harbor on the Puget Sound</a> were both sites of hazardous waste pollution. Migratory salmon, which are spawned in freshwater rivers but migrate to the ocean where they spend most of their life, were harmed by contaminants and industrialized shorelines.</p>
		
		<p>This also impacted local Native American tribes for whom salmon have enormous cultural value. NOAA worked together with our co-trustees and tribal partners to reach settlements for the Puget Sound and Lower Duwamish River and will continue to collaborate on projects that benefit salmon and coastal habitats in Washington.</p>
		
		<div class="pb-3"></div>
		<hr class="team-line w-100">
		<div class="pb-3"></div>

		
	<h2 class="pb-3"><strong>$20 Million for Fish, Wildlife, and Outdoor Recreation in California</strong></h2>
	  
	  
	<figure class="figure"> <img src="/news/nov21/story-2.jpg" class="figure-img img-fluid" alt="Fish, Wildlife, and Outdoor Recreation">
        <figcaption class="figure-caption">
          <p><em><a href="/news/nov21/refugio-beach-response.jpg">Photo Left</a>: Wildlife operation team cares for a harbor seal pup rescued by field crews during the Refugio Beach oil spill response in California ((Photo credit: Lena Chang, U.S Fish and Wildlife Service)</em></p>
		  <p><em><a href="/news/nov21/santa-barbara-plains.jpg">Photo Right</a>: Oil on the beach at Refugio State Park in Santa Barbara, California, on May 19, 2015. ((Photo credit: U.S. Coast Guard)</em></p>
		 
        </figcaption>
      </figure>
	
		<p>In 2015 <a href="https://darrp.noaa.gov/oil-spills/refugio-beach-oil-spill">a pipeline ruptured near Refugio State Beach</a> in Santa Barbara, spilling over 100,000 gallons of crude onto beaches and into the Pacific Ocean. Oil harmed marine mammals, including California sea lions and dolphins, fish, birds, and shellfish. Pollution also closed local beaches and parks.</p>
		
		<p>NOAA is taking the lead on restoring red abalone populations, outdoor recreational opportunities, eelgrass beds, and sand-dwelling kelp offshore. We will also help enhance existing seal and sea lion rehabilitation efforts and increase the capacity of existing dolphin and whale entanglement response programs in the Santa Barbara Channel. </p>
		
		
		<div class="pb-3"></div>
		<hr class="team-line w-100">
		<div class="pb-3"></div>

		
	<h2 class="pb-3"><strong>$25 Million for Freshwater Habitats in Michigan</strong></h2>
	  
	  
	<figure class="figure"> <img src="/news/nov21/story-3.jpg" class="figure-img img-fluid" alt="Freshwater Habitats">
        <figcaption class="figure-caption">
          <p><em><a href="/news/nov21/kalamazoo.jpg">Photo Left</a>: Kayakers on the Kalamazoo River, Michigan. (Photo credit: NOAA)</em></p>
		  <p><em><a href="/news/nov21/tree-photo.jpg">Photo Right</a>: Natural river channel and floodplain restoration at the former Otsego Township Dam location (Photo Credit: Mark Mills; Michigan Department of Natural Resources)</em></p>
		 
        </figcaption>
      </figure>
	
		<p>Paper mills released contaminants into the <a href="https://darrp.noaa.gov/hazardous-waste/kalamazoo-river">Kalamazoo River</a> from the late 1950s through the early 1970s. Pollution lingers in more than 80 miles of the river, impacting bottom-dwelling creatures, birds, and resulting in advisories against eating fish from the Kalamazoo River.</p>
		
		<p>NOAA worked closely with local communities to develop restoration ideas. Selected projects will remove dams that block fish passage, establish a nature preserve, restore native plants along the shore, and work to establish native mussels on the riverbed, benefiting the environment and local communities. </p>
		
		<div class="pb-3"></div>
		<hr class="team-line w-100">
		<div class="pb-3"></div>

		
	<h2 class="pb-3"><strong>$19 Million for Saltmarsh in Louisiana</strong></h2>
	  
	  
	<figure class="figure"> <img src="/news/nov21/story-4.jpg" class="figure-img img-fluid" alt="Saltmarsh in Louisiana">
        <figcaption class="figure-caption">
          <p><em><a href="/news/nov21/shoreline-sheening.jpg">Photo Left</a>: Shoreline sheening and passive recovery operations. The recomendation was made to move the sorbent boom closer to the source by booming the inside of the small cut (Photo credit: NOAA)</em></p>
		  <p><em><a href="/news/nov21/louisiana.jpg">Photo Right</a>: Marsh area in Louisiana. (Photo credit: Dr. Sharon Osowski, U.S. EPA)</em></p>
		 
        </figcaption>
      </figure>
	
		<p>In 2006 during a severe thunderstorm at an oil refinery <a href="https://darrp.noaa.gov/oil-spills/citgo-refinery-calcasieu-river">spilled millions of gallons of untreated oily wastewater into the Calcasieu River</a> and Calcasieu Estuary. Over 150 miles of shoreline were oiled, including hundreds of acres of sensitive marsh. In the days following the spill, fishing and outdoor recreation in the area were shut down. </p>
		
		<p>Marshes are incredibly diverse and productive ecosystems, providing shelter for a wide range of wildlife and buffering coastal communities from storms and erosion. One restoration project aims to restore 392 acres of saltmarsh, including tidal creeks, in shallow open water in Cameron Parish. Others will restore oyster reefs and bird nesting habitats along this vibrant waterway.</p>
		
		
		<div class="pb-3"></div>
		<hr class="team-line w-100">
		<div class="pb-3"></div>

		
	<h2 class="pb-3"><strong>$4.5 Million for Dolphins and Fisheries in the Gulf of Mexico</strong> </h2>
	  
	  
	<figure class="figure"> <img src="/news/nov21/story-5.jpg" class="figure-img img-fluid" alt="Dolphins and Fisheries">
        <figcaption class="figure-caption">
          <p><em><a href="/news/nov21/ITB-rebel.jpg">Photo Left</a>: The ITB <em>REBEL</em> partially submerged on the morning of November 13, 2005. The vessel is partially submerged. (Photo credit: U.S. Coast Guard).</em></p>
		  <p><em><a href="/news/nov21/dolphins.jpg">Photo Right</a>: Bottlenose dolphin (Photo credit: NOAA)</em></p>
		 
        </figcaption>
      </figure>
	
		<p>In 2005 a vessel collision <a href="https://darrp.noaa.gov/oil-spills/tank-barge-dbl-152">spilled approximately 1.9 million gallons of oil</a> into the Gulf of Mexico. The oil spilled was a heavy mixture, more dense than seawater, which caused it to sink to the bottom of the Gulf. This smothered bottom-dwelling creatures on the seafloor. Over time, the oil moved and impacted approximately 45,000 acres of ocean.</p>
		
		<p>The Gulf of Mexico is an ecologically and economically important waterway. This settlement will be used to restore fish and marine mammals that were harmed by oil spill pollution, bolstering the Gulf of Mexico for the wildlife and coastal states that depend on clean and robust fisheries.</p>
		
		
		<div class="pb-3"></div>
		<hr class="team-line w-100">
		<div class="pb-3"></div>

		
	<h2 class="pb-3"><strong>Over $2 Million to Preserve Wilderness in Texas</strong></h2>
	  
	  
	<figure class="figure"> <img src="/news/nov21/story-6.jpg" class="figure-img img-fluid" alt="Preserve Wilderness in Texas">
        <figcaption class="figure-caption">
          <p><em><a href="/news/nov21/houston-ship-channel.jpg">Photo Left</a>: Aerial view of skimmer boats and skimming equipment removing the last of the product around the collision site on the Houston Ship Channel on May 14, 2019, near Bayport. (Photo credit: NOAA)</em></p>
		  <p><em><a href="/news/nov21/marsh-grasses.png">Photo Right</a>: Marsh grasses, planted early in the restoration, are taking hold and spreading, crowding out invasive plants. (Photo credit: NOAA).</em></p>
		 
        </figcaption>
      </figure>
	
		<p>In Texas, an <a href="https://darrp.noaa.gov/oil-spills/bayport-channel-oil-spill">oil spill in the Galveston Bay</a> and <a href="https://darrp.noaa.gov/hazardous-waste/dupont-beaumont">hazardous waste pollution in the Neches River</a> harmed fish and wildlife. The oil spill harmed marine mammals and shorelines, while the hazardous waste pollution impacted brackish wetlands and the diverse ecosystems they support.</p>
		
		<p>Working together with a local conservation group, 475-acres of estuarine habitat and wetlands along the Neches River will be preserved through a conservation easement. This protected area will help to restore birds, fish, and tidal habitats. In the Galveston Bay, restoration will focus on helping wildlife and habitats recover from oil spill pollution.</p>
		
		<div class="pb-3"></div>
		<hr class="team-line w-100">
		<div class="pb-3"></div>

		
	<h2 class="pb-3"><strong>Over $200,000 to Restore an Urban River in New Jersey</strong></h2>
	  
	  
	  <figure class="figure"> <img src="/news/nov21/berrys-creek-L.jpg" class="figure-img img-fluid" alt="Restore an Urban River">
        <figcaption class="figure-caption">
          <p><em>Berry's Creek Canal looking east towards Manhattan Island. (Photo credit: NOAA)</em></p>
        </figcaption>
      </figure>
	
		<p><a href="https://darrp.noaa.gov/hazardous-waste/berrys-creek-watershed">Berry’s Creek watershed</a> is an industrial waterway in urbanized Northern New Jersey. While Berry’s Creek watershed provides important habitat for many species of fish, crabs, turtles, and birds, it also has a long history of industrial pollution. That puts these creatures at risk. Restoration efforts will help to bolster this urban ecosystem. (Photo credit: NOAA)</p>

     
      </div>
	  
	  <div class="col-md-3"> 
			<!--DOWNLOAD  GRAPHIC-->
			<div class="card card-highlight mb-3 bg-light">
				<div class="card-body p-3">
					<div class="pb-3"></div>
					
					<!--MORE INFORMATION-->
					<div class="pt-2"></div>
					<h5 class="card-title">More <strong>Information</strong></h5>
					<p> <a href="https://darrp.noaa.gov/">
						<button type="button" class="btn btn-outline-primary w-100">NOAA Damage, Assessment, Remediation, and Restoration program</button>
						</a> </p>
					<p> <a href="https://incidentnews.noaa.gov/">
						<button type="button" class="btn btn-outline-primary w-100">NOAA Incident News</button>
						</a> </p>
						<p> <a href="https://response.restoration.noaa.gov/">
							<button type="button" class="btn btn-outline-primary w-100">Office of Response and Restoration</button>
							</a> </p>

							<p> <a href="/podcast/nov21/nop50-restoration.html">
								<button type="button" class="btn btn-outline-primary w-100">Restoration: Replacing What Was Lost (Podcast)
								</button>
								</a> </p>

					<!--END MORE INFORMATION----->
					
					
							<div class="pb-5"></div>
					
					<!--SEARCH------------------>
					<div class="pt-2"></div>
					<h5 class="card-title"><strong>Search</strong> Our facts</h5>
					<form class="form-inline" accept-charset="UTF-8" action="https://search.usa.gov/search/docs/" id="search_form" method="get">
						<!-- the  input type value defines the usa.gov search parameters are set to only facts -->
						<input type="hidden" name="dc" value="1212">
						<input name="utf8" type="hidden" value="&#x2713;" />
						<input id="affiliate" name="affiliate" type="hidden" value="oceanservice.noaa.gov" />
						<input autocomplete="on" class="usagov-search-autocomplete bg-light px-3" id="query" name="query" type="text" placeholder="search" style="width: 90%;"/>
					</form>
					<!--END SEARCH-------------->
					
					<div class="pb-5"></div>
					
					<!--SOCIAL BLOCK------------>
					<div class="pt-2"></div>
					<h5 class="card-title"><a href="/socialmedia.html">Get <strong>Social</strong></a></h5>
					<div id="social"> 
						<div class="col-12 py-2" id="social">
    <h6 class="sr-only">
        Social 
    </h6>
    <p></p>
    <ul class="nav list-unstyled text-small justify-content-center">
        <li><a href="https://twitter.com/noaaocean"><img class="d-inline align-middle p-2" src="/bs4/img/icons/twitter-blue.png" alt="Twitter Logo" /> </a></li>
        <li><a href="https://www.facebook.com/usoceangov/"><img class="d-inline align-middle pr-2" src="/bs4/img/icons/facebook-blue.png" alt="Facebook Logo" /> </a></li>
        <li><a href="https://www.instagram.com/noaaocean/"><img class="d-inline align-middle pr-2" src="/bs4/img/icons/instagram-blue.png" alt="Instagram Logo" /> </a></li>
        <li><a href="https://www.youtube.com/user/usoceangov"><img class="d-inline align-middle pr-2" src="/bs4/img/icons/youtube-blue.png" alt="Youtube Logo" /> </a></li>
        <li><a href="http://www.flickr.com/photos/usoceangov"><img class="d-inline align-middle pr-2" src="/bs4/img/icons/flickr-blue.png" alt="Flickr Logo" /> </a></li>
    </ul>
</div> 
					</div>
					<!--END SOCIAL BLOCK-------->
					
					<div class="pb-3"></div>
				</div>
			</div>
			<div class="pb-5"></div>
			<div class="card card-highlight mb-5">
				<div class="card-body"> 
					<!--CITATION----------------->
					<h5 class="card-title"><strong>Last updated:</strong></h5>
					<h6 class="card-subtitle mb-2 text-muted"> 
						 11/09/21 
					</h6>
					<p class="card-text"><strong>Author:</strong> NOAA</p>
					<p class="card-text"><a href="/about/welcome.html#cite">How to cite this article</a></p>
					<p class="card-text"><a href="/contact.html">Contact Us</a></p>
					<!--END CITATION-------------> 
				</div>
			</div>
		<!--END SIDEBAR--> 
	  
	 
	 
      <!--END BODY TEXT -->
      
      <div class="pb-5"></div>
   
    
  </div>
</div>
</div>

<!--//page--> 

<!--footer--> 

	<!--footer-->

	<footer role="contentinfo">
		<a href="#" id="scroll-to-top"><img src="/bs4/img/Scroll-To-Top_Icon@2x.png" alt="scroll to top arrow icon"></a>
		<div id="footer-top">
			<div class="container">
				<div class="row">


					<div class="col-12 py-2 mt-5">
						<ul class="nav justify-content-center">
							<li class="nav-item m-1"> <a href="/survey.html" class="btn btn-primary-alt btn-lg" role="button" aria-pressed="true">Provide Feedback</a> </li>
							<li class="nav-item m-1"> <a href="/contact.html" class="btn btn-primary-alt btn-lg" role="button" aria-pressed="true">Contact Us</a></li>
							<li class="nav-item m-1"> <a href="/contact.html#feedback" class="btn btn-primary-alt btn-lg active" role="button" aria-pressed="true">Report an error</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div id="footer-main">
			<div class="container pt-5">
				<div class="row">

					<div class="col-lg-3 col-sm-6 col-xs-12 pb-3">
						<a href="https://www.noaa.gov/"><img class="mx-auto d-block" src="/bootstrap/img/noaa_logo_circle_72x72.svg" alt="NOAA Logo" /></a>
						<p class="text-center pt-2">
							<a href="https://www.noaa.gov/">Science. Service.<br>Stewardship.</a>
						</p>
					</div>

					<div class="col-lg-3 col-sm-6 col-xs-12">
						<h6 class="sr-only">
							About NOS
						</h6>
						<ul class="list-unstyled text-small px-5">
							<li><a href="/about/welcome.html">About Us</a></li>
							<li><a href="/programs/welcome.html">NOS Program Offices</a></li>
							<li><a href="/newsroom/welcome.php">Media Inquiries</a></li>
							<li><a href="/about/acknowledgements.html">Website Acknowledgements</a></li>

						</ul>
					</div>
					<div class="col-lg-3 col-sm-6 col-xs-12">
						<h6 class="sr-only">
							Resources
						</h6>
						<ul class="list-unstyled text-small px-5">
							<li><a href="/sitemap.html">Site Index</a></li>
							<li><a href="/disclaimer.html">Disclaimer</a></li>
							<li><a href="https://www.noaa.gov/information-technology/foia">Freedom of Information Act</a></li>
							<li><a href="/accessibility-statement.html">Accessibility</a></li>
						</ul>
					</div>
					<div class="col-lg-3 col-sm-6 col-xs-12">
						<h6 class="sr-only">
							More Resources
						</h6>
						<ul class="list-unstyled text-small px-5">
							<li><a href="https://www.noaa.gov/office-of-chief-information-officer/it-policy-oversight/information-quality">Information Quality</a></li>
							<li><a href="/privacy.html">Privacy Policy</a></li>
							<li><a href="https://sites.google.com/noaa.gov/nos-for-employees-intranet">NOS For Employees</a></li>
							<li><a href="https://www.usa.gov/">USA.gov</a></li>
						</ul>
					</div>
					<div class="container pt-2">
						<div class="row">
							<div class="col-12">
								<ul class="nav footer-mainnav">
									<li class="nav-item m-3"> <a href="/">National Ocean Service</a></li>
									<li class="nav-item m-3"> <a href="https://www.noaa.gov/">National Oceanic and Atmospheric Administration</a></li>
									<li class="nav-item m-3"> <a href="https://www.commerce.gov">Department of Commerce</a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="col-12 py-2">
				<h5 class="sr-only">
					Social
				</h5>
				<ul class="nav list-unstyled text-small justify-content-center mb-5">

					<li><a href="https://twitter.com/noaaocean"><img class="d-inline align-middle p-2" src="/bs4/img/twitter.png" alt="Twitter Logo" /> </a></li>
					<li><a href="https://www.facebook.com/usoceangov/"><img class="d-inline align-middle p-2" src="/bs4/img/facebook.png" alt="Facebook Logo" /> </a></li>
					<li><a href="https://www.instagram.com/noaaocean/"><img class="d-inline align-middle p-2" src="/bs4/img/instagram.png" alt="Instagram Logo" /> </a></li>
					<li><a href="https://www.youtube.com/user/usoceangov"><img class="d-inline align-middle p-2" src="/bs4/img/youtube.png" alt="Youtube Logo" /> </a></li>
				</ul>
			</div>
		</div>
	</footer>
	<!--//footer-->
<!--//end-->
        


	
<!-- analytics and search stats  -->
			<script type="text/javascript">


  //<![CDATA[
    var aid = "oceanservice.noaa.gov";
  //]]>
			</script>
			<script src="https://search.usa.gov/javascripts/stats.js" type="text/javascript">
			</script>

			<script type="text/javascript">


//<![CDATA[
      var usasearch_config = { siteHandle:"oceanservice.noaa.gov" };

      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "//search.usa.gov/javascripts/remote.loader.js";
      document.getElementsByTagName("head")[0].appendChild(script);

//]]>
				
				<script>
		$(".jumbotron").css({ height: $(window).height() + "px" });

$(window).on("resize", function() {
  $(".jumbotron").css({ height: $(window).height() + "px" });
});

	
	</script>
			</script>
<!-- Google Analytics -->
			<script id="_fed_an_ua_tag" type="text/javascript" src="/js/federated-analytics.js?agency=DOC&amp;subagency=NOAA&amp;pua=UA-38066869-1"></script>
            <script src="/bs4/js/jquery-3.3.1.slim.min.js"></script>			           
			<script src="/bs4/js/bootstrap.bundle.min.js"></script>


            
<!-- END  -->
<!-- Initialize Bootstrap functionality -->
<script>
// Initialize tooltip component
$(function () {
  $('[data-toggle="tooltip"]').tooltip()
})

// Initialize popover component
$(function () {
  $('[data-toggle="popover"]').popover()
})
</script>

<script type="text/javascript">
/*<![CDATA[*/
(function() {
var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
sz.src = '//siteimproveanalytics.com/js/siteanalyze_6017902.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script>

</body>
</html>
