<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- TITLE of the story  -->
<title>Hurricane Henri Emergency Response Imagery</title>

<!-- DONT FORGET THE METADATA-->
<meta name="keywords" content="hurricane, Hurricane Henri, tropical storm, Gulf of Mexico, New Orleans, storm surge, Ocean Service, ocean, coast, chart, navigation, NOAA, National Oceanic and Atmospheric Administration, beach, oceans, seas, beaches, wave, waves, ship, ships, boat, boats, tide, tides, tide tables, tide table, NOAA tide tables, tidal currents, tidal current predictions, tides and currents, Center for Operational Oceanographic Products and Services">
<!-- THERE IS ONE TITLE -->
<meta name="DC.title" content="Hurricane Henri Emergency Response Imagery">
<!-- AND TWO DESCRIPTIONS-->
<meta name="DC.description" content="On October 10, the National Geodetic Survey (NGS) began collecting aerial damage assessment images in the aftermath of Hurricane Henri. Imagery is beinfg collected in specific areas identified by NOAA in coordination with FEMA and other state and federal partners. Collected images are available to view online via the NGS aerial imagery viewer.">
<meta name="description" content="On October 10, the National Geodetic Survey (NGS) began collecting aerial damage assessment images in the aftermath of Hurricane Henri. Imagery is beinfg collected in specific areas identified by NOAA in coordination with FEMA and other state and federal partners. Collected images are available to view online via the NGS aerial imagery viewer.">
<meta name="DC.creator" content="US Department of Commerce, National Oceanic and Atmospheric Administration">
<meta name="DC.date.created" scheme="ISO8601" content="2021-08-24">
<meta name="DC.language" scheme="DCTERMS.RFC1766" content="EN-US">

<!-- OPEN GRAPH AND TWITTER METADATA-->

<meta name="twitter:card" content="The National Geodetic Survey (NGS) is collecting aerial images in the aftermath of Hurricane Henri. Imagery was collected in specific areas identified by NOAA in coordination state partners. " />
<meta name="twitter:site" content="@noaaocean" />
<meta name="twitter:creator" content="@noaaocean" />

<!-- Title that will appear on social sharing sites-->

<meta property="og:title" content="Hurricane Henri Emergency Response Imagery" />
<!-- description that will appear on social sharing sites-->
<meta property="og:description" content="he National Geodetic Survey (NGS) is collecting aerial images in the aftermath of Hurricane Henri. Imagery was collected in specific areas identified by NOAA in coordination state partners. " />
<!-- image that will appear on social sharing sites, may be different from image on the page-->
<meta property="og:image" content="https://oceanservice.noaa.gov/news/aug21/henri-goes.jpg" />
<!-- END OPEN GRAPH METADATA--> 
<script src="/bs4/js/jquery-3.3.1.slim.min.js"></script> 
<script src="/bs4/js/bootstrap.bundle.min.js"></script>
<link rel="stylesheet" href="/bs4/css/cocoen.min.css">
	

	
</head>

<body class="news">
<!--head start-->

<meta property="og:image" content="/apple-icon-144x144.png" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="/bs4/css/bootstrap.min.css" rel="stylesheet">
<link href="/font-awesome/css/all.css" rel="stylesheet">
<link href="/bs4/css/theme.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,400i,700" rel="stylesheet">

<!--<link href="/bootstrap/css/zocial.css" rel="stylesheet" type="text/css"/>
<link href="/bootstrap/css/video-js.css" rel="stylesheet" type="text/css"/>-->

 
<!--[if IE 7]>
<link rel="stylesheet" href="/bootstrap/css/font-awesome-ie7.min.css">
<![endif]-->
<!-- Fav and touch icons -->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-icon-144x144-precomposed.png" />
<link rel="shortcut icon" href="/favicon.ico">
<!--end head.html--> 
<header>
	<div class="navbar navbar-expand-md"  role="navigation">
		<button type="button" class="navbar-toggler" data-toggle="collapse" data-target="#navigation"> <span class="sr-only">Toggle navigation</span> </button>
		<button type="button" class="navbar-toggler" data-toggle="collapse" data-target="#search"> <span class="sr-only">Toggle search</span> </button>
		<div class="navbar-brand" role="banner">
			<div id="boxes-box-header_logo" > <a class="logo" href="http://noaa.gov" ><!--<img src="/bootstrap/img/noaa_logo_circle_72x72.svg" alt="National Oceanic and Atmospheric Administration logo"  width="70" height="70">--><img src="/bootstrap/img/noaa_logo_circle_72x72.svg" alt="National Oceanic and Atmospheric Administration logo"  width="70" height="70"></a> <a  class="site-name" href="/welcome.html">National Ocean Service</a> <a class="site-slogan" href="http://www.noaa.gov">National Oceanic and Atmospheric Administration</a> <a class="site-slogan" href="https://www.commerce.gov">U.S. Department of Commerce</a></div>
		</div>
		<div class="navbar navbar-light bg-white ml-auto m-3 ">
			<form id="input-search-form" class="input-search" action="https://search.usa.gov/search"  method="GET">
				<input  name="affiliate" type="hidden" value="oceanservice.noaa.gov" />
				<label for="header-search" class="sr-only">Search</label>
				<input type="search" id="header-search" name="query" placeholder="Search">
				<button type="submit" class="fas fa-search input-search__button"><span class="sr-only">Search National Ocean Service</span></button>
			</form>
		</div>
	</div>
	<!--/.container -->

	<nav class="navbar navbar-expand-lg  navbar-dark navbar-nos"  role="navigation" > <a href="/welcome.html" class="navbar-brand"></a>
		<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#navbarNavDropdown"   aria-controls="navbarNavDropdown" aria-label="Toggle navigation" aria-haspopup="true" aria-expanded="false"> <span class="navbar-toggler-icon"></span> </button>
		<div class="nav navbar-nav  navbar-collapse justify-content-center navbar-toggleable-xm collapse" id="navbarNavDropdown">
			<ul class="navbar-nav mx-auto" >
				<li class="nav-item"> <a class="nav-link home" href="/">Home</a> </li>
				<li class="nav-item"> <a class="nav-link facts" href="/facts/">Ocean Facts</a> </li>

				<li class="nav-item  dropdown"> <a class="nav-link explore dropdown-toggle" href="#" id="navbarnos" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Topics</a>
					<div class="dropdown-menu" aria-labelledby="navbarnos"> <a class="dropdown-item" href="/topics/">Explore All Topics</a> <a class="dropdown-item" href="/profiles/">Careers</a> <a class="dropdown-item" href="/economy/">Economy</a> <a class="dropdown-item" href="/ecosystems/">Ecosystems</a> <a class="dropdown-item" href="/geodesy/">Geodesy</a> <a class="dropdown-item" href="/hazards/">Hazards</a> <a class="dropdown-item" href="/navigation/">Navigation</a> <a class="dropdown-item" href="/observations/">Observations</a> <a class="dropdown-item" href="/ocean/">Ocean</a> <a class="dropdown-item" href="/recreation/">Recreation</a> <a class="dropdown-item" href="/map-stories/">Story Maps</a> <a class="dropdown-item" href="/tools/">Tools</a> </div>
				</li>

								<li class="nav-item"> <a class="nav-link education" href="/education/">Education</a> </li>

				<!-- <li class="nav-item"> <a class="nav-link education dropdown-toggle" href="#" id="navbarnos" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Education</a>
					<div class="dropdown-menu" aria-labelledby="navbarnos"> <a class="dropdown-item" href="/education/">NOS Education</a> <a class="dropdown-item" href="/education/about.html">About</a> <a class="dropdown-item" href="/kids/">Just for Kids</a>
						<div class="dropdown-submenu"> <a class="dropdown-item" tabindex="-1" href="#">Students</a>
							<div class="dropdown-menu" aria-labelledby="navbarnos"> <a class="dropdown-item"  href="/education/nautical_charts/welcome.html">Nautical Charts</a> <a class="dropdown-item" href="/education/seafloor-mapping/welcome.html">Sea Floor Mapping</a>
								<div class="divider"></div>
								<a class="dropdown-item"  href="/education/tutorial_corals/welcome.html">Corals</a> <a  class="dropdown-item" href="/education/tutorial_currents/welcome.html">Currents</a> <a class="dropdown-item"  href="/education/tutorial_estuaries/welcome.html">Estuaries</a> <a class="dropdown-item" href="/education/tutorial_geodesy/welcome.html">Global Positioning </a> <a class="dropdown-item" href="/education/tutorial_pollution/welcome.html">Pollution</a> <a class="dropdown-item" href="/education/tutorial_tides/welcome.html">Tides</a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/stories/oilymess/welcome.html">Prince William's Oily Mess</a> <a class="dropdown-item" href="/education/stories/lionfish/welcome.html">The Lionfish Invasion</a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/waterlife/welcome.html">Games</a> <a class="dropdown-item" href="/education/resources.html">Resources</a> <a class="dropdown-item" href="/education/projects.html">Projects</a> </div>
						</div>
						<div class="dropdown-submenu"> <a class="dropdown-item" tabindex="-1" href="#">Teachers</a>
							<div class="dropdown-menu" aria-labelledby="navbarnos"> <a class="dropdown-item" href="/education/literacy.html">Ocean &amp;Climate Literacy</a> <a class="dropdown-item" href="/education/planet-stewards/welcome.html">Planet Stewards Program</a> <a class="dropdown-item" href="/education/sea-level-rise/welcome.html">Sea Level Rise</a> <a class="dropdown-item" href="/education/earthscientists/welcome.html">The Earth Scientist</a> <a class="dropdown-item" href="/education/oysters-in-the-chesapeake-bay/welcome.html">Oysters In the Chesapeake Bay</a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/pd/welcome.html"><span>Professional Development</span></a> <a class="dropdown-item" href="/education/pd/corals/welcome.html">Coral Reefs</a> <a class="dropdown-item" href="/education/pd/estuaries/welcome.html">Estuaries</a> <a class="dropdown-item" href="/education/pd/living_weather/welcome.html">Living in Weather</a> <a class="dropdown-item" href="/education/pd/oceans_weather_climate/welcome.html">Ocean &amp; Climate</a> <a class="dropdown-item"  href="/education/pd/tidescurrents/welcome.html">Tides &amp; Currents</a> <a class="dropdown-item" href="/education/pd/climate/welcome.html">Climate Resources </a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/lessons/welcome.html">Lesson Plans</a> <a class="dropdown-item"  href="/education/curriculum.html">Curriculum</a>
								<div class="divider"></div>
								<a class="dropdown-item" href="/education/games.html">Education Games</a> <a  class="dropdown-item" href="/education/discoveryourworld.html">Discover Your World</a> <a class="dropdown-item" href="/education/discoverclimate/">Discover Your Changing World</a> </div>
						</div>
					</div>
				</li> -->
				<li class="nav-item"> <a class="nav-link posts" href="/news/">News</a> </li>
				<li class="nav-item"> <a class="nav-link media-podcast" href="/podcast/">Podcasts</a> </li>
				<li class="nav-item"> <a class="nav-link media-video" href="/video/">Video</a> </li>
				<li class="nav-item"> <a class="nav-link media-images" href="/gallery/">Images</a> </li>
				<li class="nav-item"> <a class="nav-link about" href="/about/">About Us</a> </li>
			</ul>
		</div>
	</nav>
	<!--	 <div class="alert alert-warning text-center" role="alert">Parts of the U.S. Government are closed. This site will not be updated; however NOAA websites and social media channels necessary to protect lives and property will be maintained. <strong>See <a href=" https://www.weather.gov">www.weather.gov</a> for critical weather information.</strong> To learn more, see <a href=" https://www.commerce.gov">www.commerce.gov</a>. -->

	</div>
</header>
 
<!--page-->

<nav aria-label="breadcrumb">
	<ol class="breadcrumb jumbo-center">
		<li class="breadcrumb-item"><a href="/">Home</a></li>
		<li class="breadcrumb-item"><a href="/news/">News</a></li>
		<li class="breadcrumb-item active" aria-current="page">Hurricane Henri Emergency Response Imagery</li>
	</ol>
</nav>
<div class="container">
	<div class="pt-3"></div>
	
	<!-- state the question below-->
	<h1 class="display-4 mb-0 pb-0"><strong>August 2021: Hurricane Henri</strong></h1>
	<div class="pt-4"></div>
	<h2 class="mt-0 pb-4 text-muted">National Geodetic Survey Emergency Response Imagery available online.</h2>
	<div class="row">
		<div class="col-md-9">
			<figure class="figure"> <img src="/news/aug21/henri-goes.jpg" class="figure-img img-fluid" alt="Hurricane Henri, seen here by GOES East satellite before making landfall.">
				<figcaption class="figure-caption">
					<p class="pt2"><em>Hurricane Henri, as viewed by NOAA's <a href="https://www.nesdis.noaa.gov/content/imagery-and-data">GOES EAST</a> satellite on August 21, 2021, prior to making landfall.</em></p>
				</figcaption>
			</figure>
	
			<p class="lead mt-0 pb-4 text-muted">From August 23-24, the National Geodetic Survey (NGS) collected aerial images in the aftermath of Hurricane Henri. Of note, the flight incorporated a new camera system that provides significant improvements in resolution and coverage. Imagery was collected in specific areas identified by NOAA in coordination with state partners. Collected images are available to view online<a href="https://storms.ngs.noaa.gov/storms/henri/index.html#9/41.2881/-70.9785"> via the NGS aerial imagery viewer</a>. View tips and a video on <a href="/hazards/emergency-response-imagery.html">how to use the imagery viewer</a>. </p>
			
			<h3 class="pb-3">View NOAA Emergency Response Imagery collected on the following days</h3>
			
			      	<ul class="list-group pb-3">
					
				<li class="list-group-item"><strong>August 23</strong>: <a href="https://storms.ngs.noaa.gov/storms/henri/index.html#9/41.2874/-70.9763"> Flight covered the south shore of eastern Long Island, Block Island, southern Martha's Vineyard, and northern Nantucket.</a></li>
				<div class="mb-2"></div>

				<li class="list-group-item"><strong>August 24</strong>: <a href="https://storms.ngs.noaa.gov/storms/henri/index.html#9/41.2635/-71.0376"> Flight covered the shorelines of eastern Connecticut, Rhode Island, and Massachusetts including areas not covered during the Aug. 23 flight over Martha's Vineyard and Nantucket.</a></li>
				<div class="mb-2"></div>
								
			</ul>
			<p class="lead mt-0 pb-4 text-muted">NOAA's aerial imagery aids safe navigation and captures damage to coastal areas caused by a storm. Aerial imagery is a crucial tool to determine the extent of the damage inflicted by flooding, and to compare baseline coastal areas to assess the damage to major ports and waterways, coastlines, critical infrastructure, and coastal communities. This imagery provides a cost-effective way to better understand the damage sustained to both property and the environment. </p>
			

      
		
			
			<div class="mb-5"></div>
		</div>
		
		<!--SIDE BAR-->
		
		<div class="col-md-3"> 
			
			<!--DOWNLOAD  GRAPHIC-->
			
			<div class="card card-highlight mb-3 bg-light">
				<div class="card-body p-3">
					<div class="pb-3"></div>
					
					<!--MORE INFORMATION-->
					
					<div class="pt-2"></div>
					<p> <a class="btn btn-primary btn-medium" href="https://storms.ngs.noaa.gov/storms/henri/index.html#9/41.2874/-70.9763">
						<button type="button" class="btn btn-primary w-100">National Geodetic Survey Imagery: Hurricane Henri</button>
						</a> </p>
				<!--	<p> <a class="btn btn-primary btn-medium" href="#sliders">
						<button type="button" class="btn btn-primary w-100">View Select Before/After Imagery</button>
						</a> </p>
					<p> <a class="btn btn-primary btn-medium" href="/hazards/emergency-response-imagery.html">
						<button type="button" class="btn btn-primary w-100">Tips on Viewing National Geodetic Survey Aerial Imagery</button>
						</a> </p>
					-->
					<div class="pt-2"></div>
					<h5 class="card-title">More <strong>Information</strong></h5>
					<p> <a href="https://storms.ngs.noaa.gov/">
						<button type="button" class="btn btn-outline-primary w-100">National Geodetic Survey Emergency Response Imagery</button>
						</a> </p>
					<p> <a href="https://www.ngs.noaa.gov/RSD/rsd_home.shtml">
						<button type="button" class="btn btn-outline-primary w-100">National Geodetic Survey Remote Sensing Division</button>
						</a> </p>
					<p><a href="https://www.omao.noaa.gov/">
						<button type="button" class="btn btn-outline-primary w-100"> NOAA Office of Marine and Aviation Operations </button>
						</a> </p>
					<p><a href="/geodesy/aerialphotos/">
						<button type="button" class="btn btn-outline-primary w-100"> NOS Aerial Photography and Shoreline Mapping </button>
						</a> </p>
					
					<!--END MORE INFORMATION----->
					
					<div class="pb-3"></div>
					
						<p><em>NOAA's <a href="https://geodesy.noaa.gov/">National Geodetic Survey</a> is the U.S. Government source for precise latitude, longitude, and elevation measurements. The NOAA fleet of ships and aircraft is operated, managed, and maintained by the <a href="https://www.omao.noaa.gov/">NOAA Office of Marine and Aviation Operations</a>, which includes commissioned officers of the NOAA Corps and civilian wage mariners.</em></p>
				
										<div class="pb-3"></div>

					
			<!--CITATION----------------->
				 08/25/21 
					<!--</h6> -->
				<!--	<p class="card-text"><strong>Author:</strong> NOAA</p>
					<p class="card-text"><a href="/about/welcome.html#cite">How to cite this article</a></p>
					<p class="card-text"><a href="/contact.html">Contact Us</a></p>
					<!--END CITATION-------------> 
					
			<div class="mb-5"></div>
				</div>
			</div>
		
		</div>
		<!--END SIDEBAR--> 
	</div>
		<div class="row">
		<div class="col-md-12">
			
		<!--		
	
	<h2 id="sliders"><strong>Before/After: Selected Images from the Aerial Imagery Viewer</strong></h2>
			<p>Select the round icon with directional arrows using your mouse (or your finger) and slide back and forth to view a "before and after" comparison. "Before" imagery (right image) is provided by <a href="https://www.mapbox.com/about/maps/">Mapbox</a>, <a href="https://www.digitalglobe.com/">Digital Globe</a>, and <a href="http://www.openstreetmap.org/about/">OpenStreetMap</a>; "After" imagery (left image) was captured by NOAA's National Geodetic Survey in the aftermath of Hurricane Henri. View tips on <a href="/hazards/emergency-response-imagery.html">how to use the imagery viewer.</a> </p>
			
-->
												<!--IMAGE before & after  -->
		<!--	<figure>
				<div  class="cocoen">  
					<img src="/news/oct20/near-lake-charles-airport-la-after.jpg" class="figure-img img-fluid" alt="West of Lake Charles Regional Airport, Louisiana after Henri"  > <img src="/news/oct20/near-lake-charles-airport-la-before.jpg" class="figure-img img-fluid" alt="West of Lake Charles Regional Airport, Louisiana before Henri"  >
									</div>

					<figcaption class="figure-caption">
						<p class="pt2">West of Lake Charles Regional Airport, Louisiana | <a href="https://storms.ngs.noaa.gov/storms/Henri/index.html#18/30.12845/-93.26191">View this location on the map. </a> </p>
					</figcaption>
					<div class="pb-3"></div>
			</figure> -->
			
			
	
					
	
	
</div>
	</div>
	</div>

<!--//page--> 

<!--footer-->

<footer role="contentinfo"> <a href="#" id="scroll-to-top"><img src="/bs4/img/Scroll-To-Top_Icon@2x.png" alt="scroll to top arrow icon"></a>
	<div id="footer-top">
		<div class="container">
			<div class="row">
				<div class="col-12 py-2">
					<h5 class="sr-only"> Social </h5>
					<ul class="nav list-unstyled text-small justify-content-center">
						<li>
							<h3 class="pt-1 font-weight-bold"> <a href="/socialmedia.html">Follow Us:</a> </h3>
						</li>
						<li><a href="https://twitter.com/noaaocean"><img class="d-inline align-middle p-2" src="/bs4/img/twitter.png" alt="Twitter Logo" /> </a></li>
						<li><a href="https://www.facebook.com/usoceangov/"><img class="d-inline align-middle p-2" src="/bs4/img/facebook.png" alt="Facebook Logo" /> </a></li>
						<li><a href="https://www.instagram.com/noaaocean/"><img class="d-inline align-middle p-2" src="/bs4/img/instagram.png" alt="Instagram Logo" /> </a></li>
						<li><a href="https://www.youtube.com/user/usoceangov"><img class="d-inline align-middle p-2" src="/bs4/img/youtube.png" alt="Youtube Logo" /> </a></li>
					</ul>
				</div>
				<div class="col-12 py-2">
					<ul class="nav justify-content-center">
						<li class="nav-item m-1"> <a href="/survey.html" class="btn btn-primary-alt btn-lg" role="button" aria-pressed="true">Provide Feedback</a> </li>
						<li class="nav-item m-1"> <a href="/contact.html" class="btn btn-primary-alt btn-lg" role="button" aria-pressed="true">Contact Us</a></li>
						<li class="nav-item m-1"> <a href="/contact.html" class="btn btn-primary-alt btn-lg active" role="button" aria-pressed="true">Report an error</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div id="footer-main">
		<div class="container pt-5">
			<div class="row">
				<div class="col-lg-3 col-sm-6 col-xs-12 pb-3"> <a href="http://www.noaa.gov/"><img class="mx-auto d-block" src="/bs4/img/noaa-logo-white.png" alt="NOAA Logo" /></a>
					<h5 class="text-center pt-2"> <a href="http://www.noaa.gov/">Science. Service. Stewardship.</a> </h5>
				</div>
				<div class="col-lg-3 col-sm-6 col-xs-12">
					<h6> About NOS </h6>
					<ul class="list-unstyled text-small">
						<li><a href="/about/">About Us</a></li>
						<li><a href="/programs">Program Offices</a></li>
						<li><a href="/newsroom/">Media Inquiries</a></li>
						<li><a href="/about/acknowledgements.html">Website Acknowledgements</a></li>
					</ul>
				</div>
				<div class="col-lg-3 col-sm-6 col-xs-12">
					<h6> Resources </h6>
					<ul class="list-unstyled text-small">
						<li><a href="/websites/welcome.html">Directory of NOS Websites</a></li>
						<li><a href="/disclaimer.html">Disclaimer</a></li>
						<li><a href="http://www.noaa.gov/foia-freedom-of-information-act">Freedom of Information Act</a></li>
						<li><a href="/accessibility-statement.html">Accessibility</a></li>
					</ul>
				</div>
				<div class="col-lg-3 col-sm-6 col-xs-12">
					<h6 class="sr-only"> More Resources </h6>
					<ul class="list-unstyled text-small pt-4">
						<li><a href="http://www.cio.noaa.gov/services_programs/info_quality.html">Information Quality</a></li>
						<li><a href="/privacy.html">Privacy Policy</a></li>
						<li><a href="https://sites.google.com/a/noaa.gov/nos-for-employees/">For NOS Employees</a></li>
						<li><a href="https://www.usa.gov/">USA.gov</a></li>
					</ul>
				</div>
				<div class="container pt-2">
					<div class="row">
						<div class="col-12 pb-3 pt-3">
							<ul class="nav footer-mainnav justify-content-center">
								<li class="nav-item m-3"> <a href="/">National Ocean Service</a></li>
								<li class="nav-item m-3 text-center"> <a href="http://www.noaa.gov">National Oceanic and Atmospheric Administration</a></li>
								<li class="nav-item m-3"> <a href="https://www.commerce.gov">Department of Commerce</a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!--//footer--> 
<!--//end--> 

	
<script src="/bs4/js/cocoen.min.js"></script> 
<script>
		document.querySelectorAll('.cocoen').forEach(function(element){
  new Cocoen(element);
});
		</script> 
<script type="text/javascript" src="/js/exit.js">
			</script> 

<!-- analytics and search stats  --> 
<script type="text/javascript">


  //<![CDATA[
    var aid = "oceanservice.noaa.gov";
  //]]>
			</script> 
<script src="https://search.usa.gov/javascripts/stats.js" type="text/javascript">
			</script> 
<script type="text/javascript">


//<![CDATA[
      var usasearch_config = { siteHandle:"oceanservice.noaa.gov" };

      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "//search.usa.gov/javascripts/remote.loader.js";
      document.getElementsByTagName("head")[0].appendChild(script);

//]]>
				
			
			</script> 
<!-- Google Analytics --> 
<script id="_fed_an_ua_tag" type="text/javascript" src="/js/federated-analytics.js?agency=DOC&amp;subagency=NOAA&amp;pua=UA-38066869-1"></script> 

<!-- END  --> 
<!-- Initialize Bootstrap functionality --> 
<script>
// Initialize tooltip component
$(function () {
  $('[data-toggle="tooltip"]').tooltip()
})

// Initialize popover component
$(function () {
  $('[data-toggle="popover"]').popover()
})
</script>
</body>
</html>